Auto läuft nicht, trotz abgeschalteter Gasanlage !

  • heiner
  • Autor
27 Nov 2004 13:11 #1 von heiner
hallo,

alle einbauer erzählen mir immer, dass bei abgeschalteter gasanlage (sicherungen entfernt) keine fehler mehr durch die gasanlage auftreten können. mein wagen hatte vor einiger zeit regelmässig motoraussetzer, d.h. er lief teilweise nicht auf allen zylindern, katastrophales kaltstartverhalten, bocken des motors etc.. dies war im benzin- sowie im gasbetrieb gleich. mein autohändler konnte keine fehler feststellen. nach austausch des gassteuergerätes, sowie der injektorensteuerung beim gashändler lief der wagen wieder tadellos.

also beeinflusst die gaselektronik das fahrzeug doch wohl auch negativ, wenn sie "abgeschaltet" ist, natürlich dann nur im benzinbetrieb.

gibts erfahrungen :-(

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • X_FISH
  • Autor
28 Nov 2004 22:23 #2 von X_FISH
Leider hast du vergessen zu schreiben, von welchem Hersteller deine Gasanlage ist... Besonderheiten vom Fahrzeug (Motor, etc.) wären evtl. auch nicht schlecht...

Bei mir Landi Renzo (IGS), Steuergerät defekt => beide Sicherungen gezogen, problemloser Betrieb auf Benzin möglich.

Fahrzeug: VW T4 VR6.

CU Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • heiner
  • Autor
29 Nov 2004 13:40 #3 von heiner
» Leider hast du vergessen zu schreiben, von welchem Hersteller deine
» Gasanlage ist...

Prins VSI / BMW 328i !!!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.139 Sekunden