Auto geht im Autogasbetrieb ständig aus

  • Thomas
  • Autor
18 Feb 2005 21:41 #1 von Thomas
Auto geht im Autogasbetrieb ständig aus wurde erstellt von Thomas
Hallo,

habe mein Auto kürzlich auf Autogas umrüsten lassen. Soweit ist alles in Ordnung, allerdings geht mir das Auto ständig aus. Passiert vor allem kurz vor Ampeln, oder bevor ich irgendwo abbiege. Auch auf einer Autobahnabfahrt ist es mir schon passiert. Mein Autogasumbauer kennt das Problem nicht und weiß momentan keinen Rat. Hat hier vielleicht jemand eine Idee, woran es liegen könnte?

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
18 Feb 2005 22:02 #2 von UweHe
Hi,
was fürn Auto, was für ne Anlage??

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Thomas
  • Autor
18 Feb 2005 22:18 #3 von Thomas
Habe einen Mazda 323F und eine Tartarini Anlage drin.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
19 Feb 2005 10:04 #4 von UweHe
Hmm, ´ne Venturi- oder ´ne sequentielle Anlage??
Macht der deb Fehler nur im Gasbetrieb??

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • markus
  • Autor
19 Feb 2005 15:12 #5 von markus
hallo
ich habe einen bekannten,bei den war das genauso.er hatte nen subaru mit der omegasanlage.der fehler war nich erstmal lokalisierbar,es wurde alles nacheinander getauscht.der fehler ganz zum schluß,war ein nicht ganz IO adaptionswert vom teillast im schubbetrieb und die anlage schaltete ab.da der händler erst diesen fehler mit einen kabel und notebook beim fahren feststellte verging einige zeit.mach dich mal schlau,ob deine anlage im stand,oder auch im fahrbetrieb mit tester eingestellt wurde.
gruß markus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Thomas
  • Autor
19 Feb 2005 21:56 #6 von Thomas
Ich habe eine sequentielle Anlage und aus geht das Auto nur im Gasbetrieb. Habe heute festgestellt, dass es eigentlich nur beim runterschalten passiert. Wenn ich um eine Kurve fahre und scheinbar ein bißchen spät schalte. Oder kurz vor einer Ampel. Hab es jetzt mal soweit im Griff, dass er nicht ständig ausgeht. Trotzdem noch zu oft und manchmal kanns ja auch gefährlich werden.
Der Umrüster hat es übrigens mit mir zusammen bei der Fahrt mit Laptop eingestellt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweHe
  • Autor
20 Feb 2005 09:19 #7 von UweHe
Also ich denke, entweder ist was mit dem Leerlaufsteller (ja, auch wenn er es im Benzinbetrieb nicht macht) oder die Programmierung ist noch nicht 100%-ig!!
Letzteres ist aber wahrscheinlicher!!

CU,

Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Josef Kannenberg
  • Autor
20 Feb 2005 17:08 #8 von Josef Kannenberg
Josef Kannenberg antwortete auf Auto geht im Autogasbetrieb ständig aus
Hallo Thomas,
ich bin zwar nicht vom Fach, aber dieses Problem tritt bei sequentiellen Anlagen schon mal auf, wenn z. B. die falschen Rails, meistens mit überdimensionierte, eingebut wurden. Dann "versäuft" der Motor sozusagen, da ihm zuviel Gas eingeblasen wird und stirbt ab. Sprich Deinen Umbauer doch mal in diese Richtung an, wenn sonst kein Fehler im Programm erkennbar ist. Du müßtest auch einen zuhohen Verbrauch haben. Die sequentiellen Anlagen sind fast so sparsam im Verbrauch wie auf Benzin, und das ohne merklichen Leistungsverlust.
Gruß
JoKa

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Thomas
  • Autor
20 Feb 2005 21:02 #9 von Thomas
Das mit dem Verbrauch hatte ich Anfangs. Da habe ich satte 13Liter/100km verbraucht. Aber das war wohl ein anderes Problem, dass jetzt behoben scheint. Habe heute getankt und werde den Tank jetzt mal leer fahren. Dann werde ich den Verbrauch mal ausrechnen. Zur Zeit fahre ich sehr viel und ich denke, dass ich diese Woche nochmal zum tanken komme. Mein Autogasumbauer will sich ja die Tage mal Gedanken machen was es sein könnte. Falls er selber noch keinen Rat hat, werde ich die Infos, die ich von hier habe mal mitteilen. Also allen mal danke für die Infos.

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.130 Sekunden