× Tipps und Tricks bei Problemen mit der Autogasanlage

Auto startet schlecht, läuft mit Benzin schlecht

Mehr
27 Sep 2011 16:48 - 27 Sep 2011 17:34 #1 von Kalle
Hallo,

ich hoffe, ihr könnt mir weiterhelfen.
Erstmal mein Fahrzeug:
Audi A4 B5 1.8l 125PS BJ2000
Stargas Polaris Gasanlage

Ich hab das Auto mit schon verbauter Anlage gekauft.
Das Problem ist, wenn ich das Auto starte, will der im Benzinbetrieb nicht wirklich wie er soll. Er startet zwar, aber die Drehzahlen bleiben nicht oben, die gehen für einen Moment so auf 900 U/min und dann sofort wieder runter auf 300-400, ein paar sekunden später(etwa 3) der das Auto dann wieder aus. Das muss ich dann meistens etwa 3 mal wiederholen, bis er an bleibt und ich anfahren kann, das aber auch nur, wenn ich dann im lehrlauf auf 3000-4000U/min hochdrehe.
Wenn er mal fährt, gehts, wenn auf gas umgeschaltet wurde läuft das Auto, dann bleibt er auch im Standgas stabil, wenn er aber noch nicht richtig auf temperatur ist ruckelt er im betrieb schonmal. Wenn ich während der Fahrt wieder auf Benzin stelle und auf Standgas runtergehe, geht er wieder in den Drehzahlen runter und geht aus.
In der Werstatt wird gesagt, die Anlage ist gut eingestellt, daran liegts nicht, ich habe getestet, ob vielleicht gas in den motor strömt bei abgeschalteter Anlage, indem ich den Schlauch fürs Gas am Motor einmal abgezogen habe, als das Auto abgestellt wurde, damit kein Gas mehr im System ist,(auf Anraten der Werkstatt) hat aber nichts gebracht, heute habe ich alle Zundkerzen überprüft, aber überall ist ein Zündfunke vorhanden.
Ich habe getestet, ob er morgens startet, wenn ich die letzten ca. 5 km vor abschalten auf benzin fahre, dann ging er an, aber auch nicht problemlos, immernoch schwankende Drehzahlen.
Wobei ich sagen muss, am Anfang hat sich das Auto im Benzinbetrieb nicht so schwer getan, das Problem ist jetzt erst neu aufgetaucht(gemeint ist im benzinbetrieb während der Fahrt), starten war schon die ganze Zeit ein Problem.
Tut mir leid, dass das ganze jetzt so ein Roman geworden ist.
Gruß
Kalle
p.s.
Dass das Auto im Benzinbetrieb aus geht ist erst, seit ich bei dem Umrüster war, das seltsame ist nur, ich war die ganze Zeit dabei, der hat nur seine Geräte angeschlossen, die Werte geprüft, ne Probefahrt gemacht, aber meines Wissens nichts verändert, da die Einstellung in Ordnung war. Seit ich da war besteht auch das Problem, das meine Benzinanzeige schwankt, mal auf halb voll, viertel voll, obwohl ich genau weiß, das ich nurnoch knapp vor reserve, bzw. gerade in die Reserve komme.
Letzte Änderung: 27 Sep 2011 17:34 von Kalle.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • power-prinz
  • power-prinzs Avatar
  • Offline
  • KFZ-Reparaturen ,Autogas Einbau und Instandsetzung
Mehr
28 Sep 2011 17:23 #2 von power-prinz
Dein problem kann sehr vielseitig sein.
Tank erstmal 20 ltr Sprit drauf,dann sollte das mit deiner Anzeige behoben sein.Das schlechte laufen auf Sprit ist vielleicht dein /deine Temperatur - Fühler.
Mach die mal neu,kommt öfters vor.
Es könnte natürlich auch ein masseproblem sein,aber Fühler ist wahrscheinlicher.
Auf die gasanlage würde ich das jetzt nicht unbedingt schieben.
Viel Erfolg

Der Partner im Grenzland
Wendlin-Autogastechnik
48599 Gronau
Einbau/Reparatur von KME,Tartarini,Prins,...
Tel.02562/6554

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Sep 2011 12:54 #3 von Kalle
das sollten die Sensoren für die Ansaugluft und das Kühlmittel sein, oder?
In wiefern hängt das mit den Problemen zusammen bzw. kann das damit zusammenhängen?
was seltsam war, ich war gestern beim Fehlerauslesen, der hatte die dann gelöscht, ich sollte das auto dann starten, damit die Fehler neu auftreten um alte Fehler, die vielleicht nicht damit zusammenhängen auszuschließen.
Hab das Auto dann gestartet und alles ging wieder.
Heute morgen wollte er dann wieder nicht anspringen, hatt aber nicht mehr das Problem, das er die Drehzahlen im Benzinbetrieb nicht hält, wenn er warm ist. Heute ist dann auch die Motorkontrollleuchte angegangen.
Die Fehler hatten was mit Zündaussetzern Zylinder 3 zutun, hab leider die nummern nicht, da er den Speicher dann schon gelöscht hatte -.-

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Okt 2011 12:13 #4 von Kalle
Hallo,

es gibt wieder was neues.
Ursprünglich hätte ich am Montag einen Termin in der Werkstatt gehabt, um das oben genannte Problem zu beseitigen, aber dazu wirds wohl nicht kommen, jetzt gibts nen anderes Problem.
Ich denke weniger, dass das an der Gasanlage liegt.
Ich wollte den Motor morgens starten, aber es ging nicht mehr. Der war einfach nicht anzubekommen. ADAC ist gekommen und hat nachgeguckt, am Zündsystem schien alles in Ordnung zu sein, ich hab trotzdem neue Zündkerzen eingebaut, die sahen nicht gut aus. Hat aber nichts gebracht.
Der meinte, der Motor bekommt zu wenig Benzin.
Nun wurde das Auto in die Werstatt geschleppt. Da wurde der Benzinfilter gewechselt, der war auch in einem schlechten Zustand. Eigentlich sollte der Filter in dem Metallgehäuse fest verklebt sein, war aber nicht mehr der Fall. Ein neuer Filter brachte jedoch auch keine Hilfe.
Dann wurde der Kraftstoffdruckregler gewechselt, kein Erfolg.
Jetzt ist das Auto wieder in einer anderen Werkstatt, da in der wo er war nicht weiter gemacht werden konnte.
Man meinte aber auch dort, es kommt zu wenig Druck, das Relais der Benzinpumpe scheint aber in Ordnung zu sein und die Pumpe hört man auch pumpen. Der ankommende Benzinfluss sei nur viel zu schwach.
Heute soll der Benzindruck gemessen werden, ob die Pumpe vielleicht doch einen weg hat.
Habt ihr noch Ideen, worans liegen kann? Das ganze geht langsam ins Geld...
Achja, die Batterie hats bei der ganzen Aktion auch gleich gehimmelt... -.-
Gruß
Pascal

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • schinkensemmel
21 Okt 2011 17:41 #5 von schinkensemmel
Hallo Kalle
wir scheinen das gleiche Problem zu haben in unserer Werkstatt weiß mann auch nicht mehr weiter
es ist ein Chrysler Stratus der nun schon einige Monate streikt er hat eine Brc anlage die 3 Jahre alt ist,
wenn mann startet läuft er nur wenn mann leicht gas gibt er brubelt nur so vor sich hin total untertourig etwas zuviel und er geht sofort aus.
zuvor hat er schon 3 mal die Zündspule abgeschossen.
falls irgendjemand eine Lösung für dieses Problem hat wären wir sehr dankbar
Hilfe!!!!!!!!!!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Okt 2011 05:56 #6 von Kalle
und die benzinpumpe ist bei euch nicht das Problem?
Ich werde auf jedenfall, wenn die es in der Werkstatt rausfinden bescheid sagen, worans lag.
Hat keiner eine Idee?
Gruß
Pascal

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gascharly
  • Gascharlys Avatar
  • Offline
  • KFZ Instandsetzungen Autogasfachbetrieb
Mehr
22 Okt 2011 07:04 #7 von Gascharly
Eine Woche lang auf Benzin fahren, bessert sich dann das Startverhalten, dann liegt es an der Einstellung der Gasanlage, (zu fett) dann driftet das Kennfeld ins Minus ab und auf Benzin läuft er zu mager!

Autogasumrüstungen mit langer Erfahrung, GSP/GAP und AU anerkannter KFZ Meisterbetrieb

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Okt 2011 07:38 #8 von Kalle
@Gascharly
ging das an mich oder schinkensemmel?
Auf Benzin fahren geht ja nicht, es geht ja nichts mehr. Ich kann mein Auto ja nicht mehr starten, da er kein Benzin bzw. viel zu wenig bekommt.
Kann man das Auto bei der Anlage auf Gas starten?
Gruß
Pascal

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Nov 2011 20:34 #9 von lpgoldie
Hallo ! So wie sich das anhört ist der Luftmassenmesser oder die Verbindung zum Luftmassenmesser defekt ( Undicht ) .
Das ist aber relativ schnell festzustellen in dem deine Werkstatt eine Probefahrt auf Benzin durchführt und dabei eine Parameterkontrolle / Korekturwertekontrolle durchführt.
Ich gehe mal davon aus das die Sensoren also Lamdasonde und Temperatursensor geprüft worden sind ?
Gruß
Michael

* Autogasanlagen Wartung Instandsetzung
Wartung und Reparatur aller PKW Fabrikate und Gasanlagen zu Festpreisen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Nov 2011 21:18 #10 von Kalle
hi
danke für die Antwort. Also, zumindest laufen tut der Wagen inzwischen wieder, auch wenn nicht so, wie er soll.
Ruckelt immer noch und so.
Naja, ich war noch nicht wieder in der Werkstatt, um nach der Gasanlage gucken zu lassen, bin gerade total Pleite, ich muss meinem Konto erstmal Erholung gönnen. Die Reparatur hat etwas mehr gekostet. Die Benzinpumpe war hin, wurde also erneuert + Benzinfilter und Kraftstoffdruckregler...
Naja, wenn wieder Geld da is werd ich mal nach der Gasanlage gucken lassen.
Ich meine, letztes mal wurde auch Lambdasonde geprüft, müsste alles ok gewesen sein.
Muss durch solche Reparaturen die Gasanlage eigentlich neu eingestellt werden?
Gruß
Pascal

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.161 Sekunden