Probleme Hitzestau??

  • gerdaushesse
  • Autor
03 Aug 2004 10:01 #1 von gerdaushesse
Probleme Hitzestau?? wurde erstellt von gerdaushesse
Moin, Moin,

Leute ich hab da mal nen Problem!

Mein Mercedes C-Klasse Sportcoupe 230, CL203, Bj. 01/03 wurde vor ca. 1000km umgebaut ( km – Stand jetzt 25.200 ) auf eine „ LANDIRENZO OMEGAS “ mit SEQUENTIELLER EINSPRITZUNG.

Die ersten 200km, waren ok, aber dann!!

Erst leuchtet die Motor-Diagnostik-Leuchte, da wurde festgestellt das der vierte Zylinder Falschluft zieht.
Mehre Ohrringe also Gummidichtungen die auf der Einspritzanlage für Dichtheit sorgen wurden beschädigt und dann Ausgetauscht.

Dann hatte ich noch das Problem das der Umschalter immer wieder ausfiel, also verrückt spielte.

Es wurde das Steuergerät ( Flüssiggasrechner ) ausgewechselt, das Problem blieb.

Jetzt soll der Flüssiggasrechner an eine andere stelle versetzt werden, aber wo??

Er sitzt jetzt vorne links, hinter dem Scheinwerfer.

Wie kann man diese Thermikprobleme in den griff kriegen???

Wer hatte diese Probleme auch schon??

Der Motorraum vom Mercedes ist zu gut Abgekapselt.

Wer hat nen Tip, wer kann helfen??:-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • azzkikr
  • Autor
03 Aug 2004 14:50 #2 von azzkikr
azzkikr antwortete auf Probleme Hitzestau??
D awo normalerweise das E-Rad ist, verbaut der Daimler oft und gerne z.B. NAVI-Rechner. Ic denke, das es da kühl genug sein sollte.

Grüsse.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.128 Sekunden