Stottern im Gasbetrieb

  • Andreas R.
  • Autor
07 Nov 2004 17:13 #1 von Andreas R.
Stottern im Gasbetrieb wurde erstellt von Andreas R.
Hallo
Ich habe eine Landi Renzo Omegas Anlage verbaut bin eigentlich sehr zufrieden
nur jedes Jahr im Herbst bei Temperaturen ca. 7-8 Crad fängt der Wagen kurz nach dem umschalten auf Gas an zu stottern ist dann im Gasbetrieb nicht fahrbar woran kann das liegen ?
Gruß Andreas R.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Andre
  • Autor
07 Nov 2004 19:02 #2 von Andre
Andre antwortete auf Stottern im Gasbetrieb
Hallo , läuft er bei warmen Motor dann wieder auf Gas ?
Dann würde ich sagen das er einfach zu früh umschaltet .

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Andreas R.
  • Autor
07 Nov 2004 19:08 #3 von Andreas R.
Andreas R. antwortete auf Stottern im Gasbetrieb
Bei warmen Motor läuft er wieder auf Gas aber er stottert immer noch ein wenig
nach ca. 30Km läuft er dann einigermasen
Gruß Andreas R.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Schatzi
  • Autor
10 Nov 2004 08:37 #4 von Schatzi
Schatzi antwortete auf Stottern im Gasbetrieb
Hab die selbe Anlage und die selben Probleme auch gehabt...
Bei mir waren es letztendlich zwei Sachen. Zum einen (sehr deutlich) die Zündkerzen! Zum zweiten war im Verdampfer das Rückschlagventil, welches bei Einsetzen der Motorbremse ein Rückdrücken in den Verdampfer verhindern soll, nicht richtig eingestellt. Seither läuft er wieder, obwohl es erst jetzt wieder einigermaßen kalt wird, um das richtig beurteilen zu können. Aber den besten Erfolg haben wir mit einem Kerzenwechsel gehabt. Versuch ist es wert...

Schatzi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.123 Sekunden