× Tipps und Tricks bei Problemen mit der Autogasanlage

Auto ging aus ... und nicht wieder an

Mehr
12 Feb 2011 18:59 #1 von horst
Auto ging aus ... und nicht wieder an wurde erstellt von horst
Hallo ! Habe mir vor drei Wochen einen Mercedes 300 Bj 91 gekauft, habe null Ahnung von Gasanlagen (und von Autos eigentlich auch nicht) schäm! Seis drum, der Wagen war günstig und hat zwei Jahre Tüv.Die Gasanlage wurde meines Wissens nach 2008 eingebaut. Der Wagen fuhr auf Benzin immer gut, wenn ich auf Gas umschaltete war es so, als ob jemand auf die Bremse tritt, dann ging es aber wieder. An der Ampel oder wenn man sehr langsam fuhr ging er bei Gas aus. Das nervte, also fuhr ich nur noch Sprit.Letzte Woche habe ich während der Fahrt mal wieder umgeschaltet, fuhr langsam über ne Kreuzung -zack- ging er wieder aus.Habe ihn dann nicht mehr anbekommen, außer ein paar üblen Fehlzündungen ist nichts mehr passiert, ich musste mich abschleppen lassen. Er springt jetzt zwar auf Benzin kurz an, sowie ich dann einen Gang einlege ist er sofort wieder aus. Was nun ? Glaube auch nicht, dass der Vorbesitzer das Ding jemals hat einstellen lassen. Viele Grüße...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Feb 2011 12:16 #2 von klappstuhl
klappstuhl antwortete auf Auto ging aus ... und nicht wieder an
tach auch,
der 300er aus 91 wird noch eine KE-jetronik haben(bitte korrigiert mich wenn ich auf dem holzweg bin!). ein kat wird wohl drin sein,genau wie eine lambdasonde!!
da du selbst nicht die ahnung von der materie hast und so wie ich verstanden habe nur möchtest das der wagen wieder läuft,.........schlage ich folgende vorgehensweise vor,die auch nix kostet!!
ich vermute mit deiner umschaltaktion hast du bewirkt das der wagen abgesoffen ist!......mach die gasanlage aus und lass sie aus!!!.....dann starte den wagen und lass in 10min. vor sich hin tuckeln, achte darauf das alle zylinder mitlaufen,.......ich weiss,bei einem 6-zylinder etwas schwierig,gib dir mühe ;) sobald er etwas temperatur hat gib mal etwas gas,im stand.......und halte die drehzahl mal etwas höher(ca.3000rpm) für 1 min. sollte er dann besser gas annehmen mach mal eine probefahrt!!!.......bevor keiner die gasanlage nachgeschaut hat würde ich die nicht mehr anschalten!!!

bei der KE-jetronik ist das so ne sache mit der lambdaregelung.........das steuergerät wirkt irgendwie auf den drucksteller im mengenteiler......blablabla,........ist nicht mehr meine technik, das war schon out als ich die lehre anfing!!! dieses ganze pseudo-elektronik-pneumatik-hydraulik-schnick-schnack ist mir zu kompliziert!!!

wenn dann noch ne gasanlage dazukommt ist das chaos perfekt!!

vielleicht weiss noch wer anders rat.
grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Musikus
  • Offline
  • Autogasfahrer seit 1978
Mehr
14 Feb 2011 07:17 #3 von Musikus
Musikus antwortete auf Auto ging aus ... und nicht wieder an
Hallo horst

schaue doch mal nach was für eine anlage verbaut wurde.

dann prüfen ob alle schläuche die am ansaugkrümmmer sind
fest an diesem dran sitzen

unten am krümmer sitzt auch ein grosser schlauch der fliegt gerne ab wenn der motor back-fire hatte.

wenn alles ok wie schon power-prinz geschrieben hat vorgehen und auch nachschauen ob verdampfer warm wird.
vorsicht kann verdammt heiss sein!

nachgucken ob gasschlauch zum mischer nicht abgecknickt ist.

so jetzt vieleicht mal auf gas umschalten und wenn dann nichts geht zum einbauer gehen und checken lassen

war die batterie längere zeit leer abgeklemmt?

wenn ja kann das gassteuergerät die daten verloren haben und muss neu eingestellt werden

ist eine zavoli regal oder eine autronic verbaut können wir das hier machen

einfach mal anrufen unter 02532/958231

MFG
Musikus

Wollen Sie sparen?
Autogas fahren!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • power-prinz
  • power-prinzs Avatar
  • Offline
  • KFZ-Reparaturen ,Autogas Einbau und Instandsetzung
Mehr
15 Feb 2011 08:53 #4 von power-prinz
power-prinz antwortete auf Auto ging aus ... und nicht wieder an
Ich tippe mal drauf, das deine Stauscheibe im Mengenteiler eingestellt werden muss .Sie verstellt sich bei Backfire gerne mal.Such dir nen` guten Mercedes Schrauber .Beim 300 er auch drauf achten, das die Einspritzdüsendichtungen ,Unterdruckschläuche und die grosse Gummidichtung unterm Mengenteiler in Ordnung sind.
Zündanlage prüfen,ggf.wechseln lassen.
Zieht er dort Falschluft ist das einstellen für die Katz.
Dann CO einstellen lassen .Damit bist du Benzinseitig schon mal fertig .Jetzt jemanden die Gasanlage einstellen lassenb ,der sich mit Venturianlagen auskennt.
Schon läuft die Kiste wieder.
;)

Der Partner im Grenzland
Wendlin-Autogastechnik
48599 Gronau
Einbau/Reparatur von KME,Tartarini,Prins,...
Tel.02562/6554

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.123 Sekunden