× Tipps und Tricks bei Problemen mit der Autogasanlage

Startprobleme Prins VSI

  • Florian
  • Autor
15 Jul 2010 13:24 #1 von Florian
Startprobleme Prins VSI wurde erstellt von Florian
Hallo liebe "Gas-Gemeinde",

in meinem Ford Focus 1.6 16 V (Baujahr 2006) ist eine Prins VSI Anlage verbaut. Seit kurzem habe ich enorme Startschwierigkeiten. Der Anlasser geht, aber der Motor springt nicht an. Durch Zufall habe ich heraus gefunden, dass bei einem Startversuch nach dem kurzen Öffnen der Motorhaube der Motor startet. Danach würde er aber sofort absaufen wenn ich kein Gas gebe. Die ersten Meter stottert der Motor dann sehr, aber danach läuft er wieder normal.
Ich habe schon versucht vor dem Abstellen des Motors manuell auf Benzin umzuschalten - das Problem zeigte sich aber trotzdem. Wenn man den Motor direkt nach dem Abschalten startet funktioniert das prima. Erst ca. 10-30 Minuten nach vorherigen abschalten tritt das Problem auf.
Hat jemand eine Ahnung wo der Fehler liegt? Soll ich eher zu meinem Umrüster fahren, oder in eine normale Werkstatt?

Vielen Dank für eure Hilfe.

Viele Grüße

Florian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gascharly
  • Gascharlys Avatar
  • Offline
  • KFZ Instandsetzungen Autogasfachbetrieb
Mehr
15 Jul 2010 14:47 #2 von Gascharly
Gascharly antwortete auf Startprobleme Prins VSI
Mal die kompression im kalten Zustand prüfen lassen, das hört sich nach einem Ventileinbrand/Zylinderkopfschaden an!

Autogasumrüstungen mit langer Erfahrung, GSP/GAP und AU anerkannter KFZ Meisterbetrieb

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Florian
  • Autor
16 Jul 2010 06:53 #3 von Florian
Florian antwortete auf Startprobleme Prins VSI
Oh nein.. Das wollte ich nicht hören. Das wäre dann der 3. Motorschaden. Und dass, obwohl vor 20000 km gehärtete Ventilsitze verbaut wurden... :( Wenn sich das trotz FlashLube (Unterdruck) und Geschwindigkeiten von maximal 130 km/h bestätigen sollte verstehe ich die Welt nicht mehr..

Vielen Dank für die schnelle Antwort

LG

Florian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Florian
  • Autor
26 Jul 2010 07:29 #4 von Florian
Florian antwortete auf Startprobleme Prins VSI
Hallo,

ich wollte nur kurz über die Ursache des Problemes berichten. Zum Glück ist es kein erneuter Motorschaden gewesen. Die Benzinpumpe hat nicht mehr richtig funktioniert und wurde ausgetauscht. Jetzt ist wieder alles in Ordnung. :)

Ist aber schon seltsam, dass da die Benzinpumpe schlapp macht. Die wird doch eigentlich kaum gebraucht. Ist es eigentlich so, dass ein dauerhaft "fast" leerer Tank der Benzinpumpe schaden kann? Das hatte ich mal irgendwo gehört bzw. gelesen..

LG

Florian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gascharly
  • Gascharlys Avatar
  • Offline
  • KFZ Instandsetzungen Autogasfachbetrieb
Mehr
26 Jul 2010 07:58 #5 von Gascharly
Gascharly antwortete auf Startprobleme Prins VSI
Florian schrieb:

Hallo,

Ist es eigentlich so, dass ein dauerhaft "fast" leerer Tank der Benzinpumpe schaden kann? Das hatte ich mal irgendwo gehört bzw. gelesen..

LG

Florian


Ja, das ist die Ursache, der benzintank sollte mindestens 25% gefüllt sein um die Benzinpumpe ausreichend zu kühlen, die wird vom Benzin, das sie durchpumpt gekühlt. Wenn zu wenig Benzin im Tank ist, dann heizt sich der Kraftftoff beim Rundlauf am Motor stark auf und läuft erhizt in den Tank, die Pumpe läuft heiss und verbrennt, da die Pumpe zumeisst im Tank verbaut ist, ist eine glühende Pumpe natürlich auch ein Sicherheitsrisiko, ich habe mehrere heissgelaufene Pumpen in meinem "Schaukasten"
Ich rate sogar jedem im Winter zu einem vollen Benzintank, da die Benzinpumpe auch den Tank erhizt und wärmebedingte Tankatmung zu Kondenswasseransammlungen führt, die das Benzinsystem auch dauerhaft schädigen können.

Autogasumrüstungen mit langer Erfahrung, GSP/GAP und AU anerkannter KFZ Meisterbetrieb

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Florian
  • Autor
26 Jul 2010 09:54 #6 von Florian
Florian antwortete auf Startprobleme Prins VSI
Okay. Dann weiß ich für die Zukunft ja bescheid.

Vielen Dank für die Erläuterung.

LG

Florian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.150 Sekunden