× Tipps und Tricks bei Problemen mit der Autogasanlage

schlechtes Startverhalten

Mehr
16 Jul 2010 06:48 #1 von dr.kusch
schlechtes Startverhalten wurde erstellt von dr.kusch
Hallo,

hab schon die Suche benutzt und möchte trotzdem nachfragen - habe einen 320 Ci BMW mit Vialle Flüssiggaseinspritzung seit 1,5 Jahren
seit kurzem habe ich das Problem,daß der Wagen schlecht anspringt bzw ich lange orgeln muß.

Wenn ich nen halben Tank auf Benzin fahre springt er wie gewohnt sofort an - dann bei Gas wieder " orgeln "

Habe gelesen, daß sich die Steuergeräte irgendwie abgleichen und nen Fachmann mit Schleppi jetzt dranmüßte ???

Danke für Hilfe

Gruß Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Jul 2010 14:44 #2 von chris-39
chris-39 antwortete auf schlechtes Startverhalten
Hallo!
Ich kann nur für mein Auto, einem FORD C-Max sprechen. Da habe ich das gleiche Problem. Hatte "gascharli" hier im Forum um Rat gefragt. Also bin ich am Freitag beim Umrüster (VIALLE) gewesen und habe das Auto dort über Nacht stehen gelassen. Auf Nachfrage wurde es bestätigt, dass der Wagen nur bei längerem orgeln angesprungen ist. Eine Kontrolle am Samstag, in meinem Beisein, zeigte, dass zwei Injektoren def. sind. Sie werden auf Garantie bestellt und gewechselt. Sind übrigens schon die zweiten Injektoren, der erste Wechsel war 10.2009. Du solltest unbedingt zum Umrüster fahren und das abklären. Meine Garantie ist am 6.8.2010 abgelaufen also gerade noch rechtzeitig zum Umrüster gegangen. Mit NUR Benzin ist alles OK aber schon bei 30 min Stillstand ist orgeln angesagt. Es sollen in unserem besagten Zeitraum wohl keine guten Injektoren verbaut worden sein. Viel Erfolg
vy 73 +55 Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • chris-39
29 Aug 2010 09:15 #3 von chris-39
chris-39 antwortete auf schlechtes Startverhalten
Hallo Allerseits!
Inzwischen bin ich bei meinem Umrüster, noch kurz vor Garantieende gewesen und habe zwei neue Injektoren einbauen lassen. Jetzt startet mein FORD C-Max wie gewohnt gut und ohne Gas zu geben.
Gestern habe ich mal die Kerzen (erstmalig) nach 40000km,
überwiegend Stadtfahrten, gewechselt. War echt erschüttert und hab mich doch gewundert, dass das Auto überhaupt noch so gut lief. Die Mittelelektrode war bis auf einen ganz kleinen Rest völlig spitz abgenutzt. Das zeigt mir aber, dass die Zündanlage ganz OK sein muss.
Bei der letzten jährlichen Inspektion besagte die Fehlerauslesung einen Fehler P2303-A1-PCM (Zündspule B:Primär-Regelstromkreis niedrig usw.) Na ja, jetzt scheint alles gut zu sein und ich werde die Empfehlung von "gascharli" beherzigen und alle zwei Jahre neue Zündkerzen einbauen, übrigens nur die vorgeschriebenen FORD-Kerzen. Ich wünsche allen LPG/LPI Freunden gute Fahrt ! Tschues chris-3921

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.166 Sekunden