× Tipps und Tricks bei Problemen mit der Autogasanlage

nicht auf allen Zylindern im Gasbetrieb

Mehr
11 Jul 2012 11:22 #11 von poco
OK. Irgendein Datenblatt dazu? Warum habe ich dann 0,4 bzw. 0,5 im Ohr?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gasi
  • Autor
11 Jul 2012 16:44 #12 von Gasi
poco schrieb:

OK. Irgendein Datenblatt dazu? Warum habe ich dann 0,4 bzw. 0,5 im Ohr?


0,65mm ist meines Wissens von Valtek (Railhersteller) vorgeschrieben. Ein Datenblatt habe ich leider nicht.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jul 2012 05:26 #13 von poco
OK. Das ist ja schon einmal ne Aussage. Ich habe ja zudem nicht die Valteks, sondern Bigas und die sind meines Wissens nach auf 0,4 oder 0,5 einzustellen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Okt 2013 20:15 #14 von Pawel
hast du denn mittlerweile eine lösung für dein problem gefunden... ich hab genau die gleichen probleme. bei den bigas injektoren kann man doch gar nicht den hub einstellen oder? an den messingbuchsen sind doch gar keine einstellschrauben oder ähnliches?!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Kevin.gewald
  • Autor
21 Jan 2016 13:40 #15 von Kevin.gewald
Kevin.gewald antwortete auf Aw: nicht auf allen Zylindern im Gasbetrieb
Moin

Ich habe genau das gleiche Problem

War schon bei 2 ümrüstet beide hatten keiner messuhr zum einstellen der rails
Habe ebenfalls eine bigas Anlage und bin immer noch auf der Suche

Die Bilder mit dem rail sieht genau die aus wie bei mir
Hatte die Anlage jetzt bisschen fettiger gemacht und ist viel besser geworden aber das kann ja nicht die Lösung sein

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • power-prinz
  • power-prinzs Avatar
  • Offline
  • KFZ-Reparaturen ,Autogas Einbau und Instandsetzung
Mehr
07 Feb 2016 16:30 #16 von power-prinz
power-prinz antwortete auf Aw: nicht auf allen Zylindern im Gasbetrieb
Hallo
Läuft er nun nicht auf allen Zylindern,oder ist er zu Mager?
Die Bigas Rail`s werden soweit mir bekannt über die Düsen kalibriert.Sollte doch nicht son Problem sein.

Der Partner im Grenzland
Wendlin-Autogastechnik
48599 Gronau
Einbau/Reparatur von KME,Tartarini,Prins,...
Tel.02562/6554

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Kevin
  • Autor
08 Feb 2016 07:06 #17 von Kevin
So bin beim ümrüstet gewesen er hatte ihn mir ein wenig fetter eingestellt aber Problem besteht immer noch ja auf beiden kommt ihrer die selbe Fehlermeldung 140kmh Tempomat bank1 und bank 2 zu mager

Hab mir jetzt ein Interface besorgt und auch die aktuellste Software aber jetzt zeigt er mir ja das die Düse zu groß sei also vom gemischt her und im Leerlauf wenn ich an der Ampel stehe und wieder auf Benzin umschaltet geht er aus



Finde ich so oder so komisch warum meiner im Leerlauf auf benzin umschaltet wenn ich wieder losfahren schaltet er wieder um
Komisch



Achso ich hatte ja meine rails ja auch gestaucht weil eins total verklebt war und hab alle 6 getaucht mir is aber erst später aufgefallen das sie kürzer ist 18mm alte 16mm neue

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • power-prinz
  • power-prinzs Avatar
  • Offline
  • KFZ-Reparaturen ,Autogas Einbau und Instandsetzung
Mehr
08 Feb 2016 07:31 #18 von power-prinz
power-prinz antwortete auf Aw: nicht auf allen Zylindern im Gasbetrieb
Wie 16 mm - 18 mm ?
Selbsteingestellt und und nicht gewusst was man da überhaupt macht??
Warum hast du denn jetzt einfach neue eingebaut?
Hat der Umrüster dir dazu geraten und passen die Korrekturwerte im Benzinbetrieb überhaupt??
Alte EInstellung wurde wahrscheinlich nicht abgespeichert nehme ich an.
....Schon Mist...

Der Partner im Grenzland
Wendlin-Autogastechnik
48599 Gronau
Einbau/Reparatur von KME,Tartarini,Prins,...
Tel.02562/6554

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.344 Sekunden