× Tipps und Tricks bei Problemen mit der Autogasanlage

Bei Kaltstart auf Benzin laufen manchmal nur 3 Zylinder

Mehr
20 Dez 2012 06:41 #11 von Kullerkeks
Hallo Chako,
danke für die Mittelung der von Dir gemachten Erfahrungen.

Ich war nun am 04.12.12 in der Werksatt, wo der neue Emulator eingebaut wurde. Das ist 15 Tage her und seither ist der Fehler nicht wieder aufgetreten. :huh:
Auch das zwischenzeiliche umschalten des warmen Motor auf Benzin blieb erfreulich ereignislos. Früher kam es hier auch schon mal vor, das nur noch 3 Zylinder liefen.
Mit jedem Tag, wo der Fehler nicht auftritt, nimmt die Wahrscheinlichkeit zu, dass der Emulator die Quelle allen Übels war.
Den alten Emulator habe ich zwar zu Hause, aber habe ihn noch nicht geöffnet.
Jedoch scheint der Fehler behoben zu sein. ;)
Gruß

Sag Freund was ist Theorie?
"Wenns klappen soll und klappt doch nie. Doch Praxis ist, das frag nicht dumm, wenns klappt und keiner weiss warum."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • GasAs
20 Dez 2012 11:25 #12 von GasAs
Hallo Kullerkeks,

was hast du jetzt für den ganzen Spaß bezahlt? Leg dir einen Emelatorüberbrückungstecker ins Auto. Sollte dein neuer Emulator den Geist aufgeben, kannst im Benzinbetrieb weiterfahren.! Die neuen Emulatoren gehen nämlich auch gerne kaputt.!

Gruß
GasAs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Dez 2012 10:00 #13 von Kullerkeks
Hallo GasAs,
da ich mich schon über den Materialpreis informiert hatte, der sich zwischen 70€ und 80€ bewegte und meine Schätzung, das die Werkstatt ca. 2Std brauchen werde, kam ich auf etwa 200€.
Die Werkstatt veranschlagte 193€, was am Ende dann aber doch in 202€ mündete, da noch eine Sicherung hinzu kam. Somit bewegte sich der Preis innerhalb meiner Schätzung und war auch OK.

Gruß Kullerkeks

Sag Freund was ist Theorie?
"Wenns klappen soll und klappt doch nie. Doch Praxis ist, das frag nicht dumm, wenns klappt und keiner weiss warum."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • GasAs
21 Dez 2012 11:15 #14 von GasAs
Hallo Kullerkeks,

der Preis ist okay. Aber wie schon gesagt, leg dir einen Emulator-Überbrückungs-Stecker ins Auto. Es kann nämlich schnell passieren das der komplette Emulator ausfällt. Der Stecker kostet bei E-ba.. ca. 20,00 Euro.

Gruß
GasAs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Dez 2012 15:03 #15 von Kullerkeks
Hallo GasAs,

solch einen Stecker werde ich mir noch zulegen. Lieber man hat ihn und braucht ihn nicht, als umgekehrt. ;)
In den nächsten Tagen soll es ja wieder etwas wärmer werden, wo ich dann eher sehen kann, ob das Problem wirklich verschwunden ist. Ich denke aber schon...

Wünsche Dir noch einen schönen Advent und schönes Fest.

Gruß
Kullerkeks

Sag Freund was ist Theorie?
"Wenns klappen soll und klappt doch nie. Doch Praxis ist, das frag nicht dumm, wenns klappt und keiner weiss warum."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • GasAs
22 Dez 2012 15:46 #16 von GasAs
Hallo Kullerkeks,

ich bin zu 99,99% davon überzeugt, dass das Problem das du hattest Vergangenheit ist. Wünsche dir schöne Feiertage und einen guten Rutsch ins neue Jahr 2013

Gruß
GasAs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Feb 2013 09:20 #17 von Kullerkeks
Nun haben wir mittlerweile 2013 und das bei rel. milden Temperaturen.
Mein Problem ist seit dem Wechsel des Emulators nicht wieder aufgetreten.
Ich gehe davon aus, das es das nun war.
;)

Als Konsequenz aus der Geschichte werde ich mir wohl doch eine neue Werkstatt suchen. Wer mir empfiehlt, es nur weiter zu beobachten, bis etwas total ausfällt (ich wäre dann vielleicht noch irgendwo in der Walachei liegen geblieben) und sie damit dann sehen was es ist, hat keine Ahnung und ist bei mir unten durch. Kaputte Teile Tauschen ist keine Kunst.

Grüße vom Kullerkeks

Sag Freund was ist Theorie?
"Wenns klappen soll und klappt doch nie. Doch Praxis ist, das frag nicht dumm, wenns klappt und keiner weiss warum."

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • GasAs
07 Feb 2013 10:56 #18 von GasAs
Hallo Kullerkeks,

es freut mich, dass deine Probleme gelöst sind. Ich war mir von Anfang an sicher, dass es der Emulator war. Mal unter uns gesagt, die meisten Umrüster haben wirklich, von dem was sie da machen, keine Ahnung. Ich bin kein Umrüster, aber ich kenne das System sehr gut. Ich musste auch die Fehler meines Umrüsters komplett selbst beseitigen. Das einzige was mein Umrüster damals richtig gemacht hat, war die Verlägung der Leitung vom Kofferraum bis zum Motorraum, der Rest war für den Hintern. Es ist wirklich schwer einen kompetenten Umrüster zu finden.! Die meisten können nur Mist erzählen, wie auch in deinem Fall. Es war schon der richtige Weg sich vorab hier zu informieren.

Gruß
GasAs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Christoph
11 Jun 2017 14:34 #19 von Christoph
Das Thema ist zwar schon älter, aber bei mir aktuell. Ich habe einen BMW E39 540i mit Prins Gasanlage. Sporadisch und mich reproduzierbar steigt Zylinder 8 aus. Manchmal schon beim Start. Manchmal erst beim warmfahren, dann wieder 5 Tage gar nicht. Da Spulen und Kerzen neu sind und diverse Falschluftlecks behoben wurden bin ich mir fast sicher, das es der Emulator ist, da er im "Abschaltfall" auf Gas perfekt läuft.
Jetzt habe ich gesehen, das ich die feste verlötete Variante drin habe. Ist es schwierig das zu tauschen, oder kann man bei den Kabelfarben nix falsch machen? Bin KFZler, aber mit Gas hab ich noch nichts zu tun gehabt.
Bisher habe ich auch erst einen 4 Zylinder Emulator gefunden. Müsste dann doch 2 haben oder?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.144 Sekunden